﻿<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>İmam Səccad (ə) üzüyünün üstünə nə yazdırmışdı? &raquo; Ahlibeyt.ge</title>
<meta name="description" content="  İmam Səccad (ə) öz üzüyünün üstünə yazdırmışdı: \Əl izzətul lillah\. Bu da \qələbə, izzət və böyüklük Allaha məxsusdur\ anlamını verirdi. O zamanlar \Həsbi Allah\, yəni \Allah mənim üçün y" />
<meta name="keywords" content="Allah, Səccad, verirdi, qatili, qaşına, Məmmədov, sözlər, üzüyün, buyurdu, verdi, Ahlibeyt, yazılsın, Rasim, Əlinin, bədbəxt, mənasını, Hüseyn, Huseyin, Şəqiyə, sifariş" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Ahlibeyt.ge" />
<meta property="og:type" content="article" />
<meta property="og:title" content="İmam Səccad (ə) üzüyünün üstünə nə yazdırmışdı?" />
<meta property="og:url" content="http://www.Ahlibeyt.ge/georgia/16946-mam-seccad-e-uzuyunun-ustune-ne-yazdirmisdi.html" />
<meta property="og:image" content="http://www.Ahlibeyt.ge/uploads/posts/2017-05/thumbs/1493717504_uu.jpeg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.Ahlibeyt.ge/engine/opensearch.php" title="Ahlibeyt.ge" />
<link rel="alternate" type="application/rss+xml" title="Ahlibeyt.ge" href="http://www.Ahlibeyt.ge/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/webfont.js"></script>
<link media="screen" href="/engine/editor/css/default.css" type="text/css" rel="stylesheet" />
<link rel="icon" href="/templates/blue/images/favicon.ico" type="image/x-icon" /> 
<link href="/templates/blue/style/engine.css" rel="stylesheet">
<script src="/templates/blue/js/libs.js" type="text/javascript"></script>
<script type="text/javascript" src="/templates/blue/js/jquery-3.1.1.min.js"></script>
<!--[if lt IE 9]><script src="/templates/blue/js/html5shiv.js" type="text/javascript"></script><![endif]-->
</head>
<body>
<div id="loading-layer" style="display:none">Yükləmə gedir gözləyin...</div>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'blue';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Hə", "Yox", "Daxil et", "Rədd", "Yaddaşa sal", "Sil"];
var menu_short     = 'Təcili redaktə';
var menu_full      = 'Bütünlüklə redaktə';
var menu_profile   = 'Hesaba baxış';
var menu_send      = 'Mesaj göndərmək';
var menu_uedit     = 'Adminmərkəz';
var dle_info       = 'Məlumat';
var dle_confirm    = 'Təsdiq';
var dle_prompt     = 'Məlumat daxil et';
var dle_req_field  = 'Bütün lazımi sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən silmək istəyirsiniz? Bu hərəkəti rədd etmək mümkün deyil';
var dle_spam_agree = 'Siz həqiqətənmi bu istifadəçini SPAMMER kimi qeyd etmək istəyirsiniz? Bu onun bütün rəylərinizin silinməsinə gətirib çıxaracaq';
var dle_complaint  = 'Admin üçün şikayətin mətnini göstər:';
var dle_big_text   = 'Mətndən cox hissə seçilib.';
var dle_orfo_title = 'Tapılan qramatik səhv üçün adminə rəy yazın';
var dle_p_send     = 'GÖNDƏR';
var dle_p_send_ok  = 'Bildiriş uğurla göndərildi';
var dle_save_ok    = 'Dəyişiklik uğurlu oldu.';
var dle_del_news   = 'Məqaləni sil';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script><script type="text/javascript">  
<!--  
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	
	hs.lang = {
		loadingText :     'Yüklənir...',
		playTitle :       'Şouya baxış (probel)',
		pauseTitle:       'Pauza',
		previousTitle :   'Əvvəlki şəkil',
		nextTitle :       'Növbəti şəkil',
		moveTitle :       'Yerdəyişmə',
		closeTitle :      'Bağla (Esc)',
		fullExpandTitle : 'Tam ölçülərə qədər genişləndir',
		restoreTitle :    'Şəklin yerini dəyişmək üçün sıxıb götürün, silmək üçün isə tıklayın',
		focusTitle :      'Fokuslandır',
		loadingTitle :    'Ləğv üçün'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>
<style type="text/css">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</style>
<script type="text/javascript">
$(document).ready(function() {
	$('.adminbar').click(function(){
		$('.contentside').animate({ marginLeft: "0px"} , 400);
		$('.adminbar').css("display","none");
		$('.adminbar2').css("display","block");
	});
});
$(document).ready(function() {
	$('.adminbar2').click(function(){
		$('.contentside').animate({ marginLeft: "-350px"} , 400);
		$('.adminbar2').css("display","none");
		$('.adminbar').css("display","block");
	});
});
</script>
    <div class="contentside"><style type="text/css">
.login-main {
	position: relative;
	max-width: 350px;
	height: auto;
}

.login-head {
	position: absolute;
	float: left;
	width: 350px;
	height: 100px;
	overflow: hidden;
}
.login-head img {
	position: absolute;
	width: 350px;
	height: auto;
	filter: blur(4px);
	-webkit-filter: blur(4px);
}
.fot {
	position: relative;
    float: left;
    width: 80px;
    height: 80px;
    top: 8px;;
    margin-left: 10px;
}
.fot img {
	position: relative;
    float: left;
    width: 80px;
    height: 80px;
    border-radius: 35px;
    border: 2px solid #fefefe;
    -webkit-filter: blur(0);
}
.loginname {
	position: relative;
    float: left;
    margin-left: 10px;
    line-height: 100px;
    color: #fefefe;
    font-weight: 200;
    font-size: 20px;
    text-shadow: 1px 0 1px rgba(0, 0, 0,0.5);
    font-family: Tahoma;
}
.serch {
	position: relative;
	float: left;
	max-width: 350px;
	top: 100px;
}
.serch input {
	position: absolute;
	background: #fefefe;
	padding: 10px 5px;
	width: 340px;
	outline: none;
	border: none;
}
.axtar {
	position: relative;
    float: right;
    border: none;
    outline: none;
    top: 7px;
    left: 320px;
    background: none;
}
.axtar img {
	width: 20px;
	height: 20px;
	position: relative;
	top: 0px;
	left: 0px;
	opacity: .7;
	cursor: pointer;
}
.login-menu {
	position: relative;
    top: 112px;
    float: left;
    width: 310px;
    padding: 10px 20px;
    border-top: 1px solid #efefef;
    border-bottom: 1px solid #efefef;
}
.login-menu li {
	list-style: none;
	height: 42px;
}

.login-menu li a {
	text-decoration: none;
	color: #333;
	font-size: 14px;
	font-family: Tahoma;
	font-weight: bold;
	letter-spacing: 0px;
	opacity: .8;
	 transition: all 300ms ease-in-out;
    -o-transition: all 300ms ease-in-out;
    -moz-transition: all 300ms ease-in-out;
    -webkit-transition: all 300ms ease-in-out;
    -ms-transition: all 300ms ease-in-out;
}
.login-menu li a:hover {
	opacity: 1;
}
.login-menu li a:hover .login-menu img {
	opacity: 1;
}
.login-menu img {
	position: relative;
    width: 22px;
    height: 22px;
    margin-right: 35px;
    top: 5px;
    opacity: .8;
    transition: all 300ms ease-in-out;
    -o-transition: all 300ms ease-in-out;
    -moz-transition: all 300ms ease-in-out;
    -webkit-transition: all 300ms ease-in-out;
    -ms-transition: all 300ms ease-in-out;
}
.new-pm {
	position: relative;
	margin-left: 30px;
	font-size: 15px;
	font-weight: bold;
	font-family: Tahoma;
	color: #108066;
	top: 1px;
}
.logout-main {
	position: relative;
	width: 330px;
	padding: 10px;
	background: #eee;
	height: 155px;
}
.logout-main input {
	width: 310px;
    padding: 10px;
    outline: none;
    border: none;
    border-bottom: 1px solid #eee;
    margin-bottom: 15px;
}
.logbutton {
	border: none;
    float: left;
    margin: 10px;
    padding: 0px 20px;
    line-height: 40px;
    background: #193137;
    height: 40px;
    color: #fefefe;
    cursor: pointer;
    transition: all 300ms ease-in-out;
    -o-transition: all 300ms ease-in-out;
    -moz-transition: all 300ms ease-in-out;
    -webkit-transition: all 300ms ease-in-out;
    -ms-transition: all 300ms ease-in-out;
    font-family: Tahoma;
}
.logbutton a {
	font-size: 14px;
	text-decoration: none;
	color: #fefefe;
}
.logbutton:hover {
	opacity: .7;
}
.serch1 {
	position: relative;
	float: left;
	max-width: 350px;
	top: 0px;
}
.serch1 input {
	position: absolute;
	background: #fefefe;
	padding: 10px 5px;
	width: 340px;
	outline: none;
	border: none;
	border-bottom: 1px solid #eee;
}
</style>



			<div class="logout-main">
				<form method="post" action="">
				<input type="text" name="login_name" id="login_name" placeholder="Login"/>
				<input type="password" name="login_password" id="login_password" placeholder="Şifrə"/>
				<button class="logbutton" onclick="submit();" type="submit" title="Войти"><span>Daxil ol</span></button>
				<input name="login" type="hidden" id="login" value="submit" />
				<div class="logbutton"><a href="http://www.Ahlibeyt.ge/index.php?do=register">Qeydiyyat</a></div>
			</form>
			</div>
			<div class="serch1">
				<form action="" name="searchform" method="post">
				<input type="hidden" name="do" value="search">
				<input type="hidden" name="subaction" value="search">
				<input class="istory" name="story" placeholder="Search..." onblur="if(this.value=='') this.value='';" onfocus="if(this.value=='') this.value='';" type="text">
				<button class="axtar" type="submit"><img src="/templates/blue/images/icon/search-icon-png-20.png"></button>
		</form>
</div>
<div class="topn2"><style type="text/css">
    .topnews {
            position: relative;
            float: left;
            margin: 5px;
        }
    .topnews img {
            position: relative;
            float: left;
            width: 60px;
            height: 60px;
        border-radius: 100%;
        margin-right: 5px;
        top: -5px;
        }
    .topnews a {
            font-size: 14px;
            font-family: Arial;
            font-weight: bold;
            color: #108066;
        }
</style>
<div class="topnews"><a href="http://www.Ahlibeyt.ge/islam-elimleri/3621-bu-17-boyuk-gunahdan-cekinek-ki-allah-teala-kicik-gunahlarimizi-efv-etsin.html"><img src="/uploads/posts/2015-01/1421216532_gunah-430x215.jpg">Bu 17 böyük günahdan çəkinək ki, Allah Təala kiçik günahlarımızı əfv etsin</a></div><style type="text/css">
    .topnews {
            position: relative;
            float: left;
            margin: 5px;
        }
    .topnews img {
            position: relative;
            float: left;
            width: 60px;
            height: 60px;
        border-radius: 100%;
        margin-right: 5px;
        top: -5px;
        }
    .topnews a {
            font-size: 14px;
            font-family: Arial;
            font-weight: bold;
            color: #108066;
        }
</style>
<div class="topnews"><a href="http://www.Ahlibeyt.ge/islam-elimleri/4473-qebrin-ilk-gecesinin-hadiseleri.html"><img src="/uploads/posts/2017-04/1491465345_431769bd7f919b4ea55c00272360817f_500.jpg">Qəbrin ilk gecəsinin hadisələri</a></div><style type="text/css">
    .topnews {
            position: relative;
            float: left;
            margin: 5px;
        }
    .topnews img {
            position: relative;
            float: left;
            width: 60px;
            height: 60px;
        border-radius: 100%;
        margin-right: 5px;
        top: -5px;
        }
    .topnews a {
            font-size: 14px;
            font-family: Arial;
            font-weight: bold;
            color: #108066;
        }
</style>
<div class="topnews"><a href="http://www.Ahlibeyt.ge/islam-elimleri/16418-peygember-s-alkoqolla-elaqedar-on-nefere-lenet-oxumusdur.html"><img src="/uploads/posts/2017-04/thumbs/1491587102_icki-icmek-spirtli-liderxeber-640.jpg">Peyğəmbər (s) alkoqolla əlaqədar on nəfərə lənət oxumuşdur</a></div><style type="text/css">
    .topnews {
            position: relative;
            float: left;
            margin: 5px;
        }
    .topnews img {
            position: relative;
            float: left;
            width: 60px;
            height: 60px;
        border-radius: 100%;
        margin-right: 5px;
        top: -5px;
        }
    .topnews a {
            font-size: 14px;
            font-family: Arial;
            font-weight: bold;
            color: #108066;
        }
</style>
<div class="topnews"><a href="http://www.Ahlibeyt.ge/islam-elimleri/16609-meyiti-qebre-tez-qoymayin.html"><img src="/uploads/posts/2017-04/thumbs/1492321066_tabarpix.ir-najaf-vadi-us-salam.jpg">Meyiti qəbrə tez qoymayın!</a></div><style type="text/css">
    .topnews {
            position: relative;
            float: left;
            margin: 5px;
        }
    .topnews img {
            position: relative;
            float: left;
            width: 60px;
            height: 60px;
        border-radius: 100%;
        margin-right: 5px;
        top: -5px;
        }
    .topnews a {
            font-size: 14px;
            font-family: Arial;
            font-weight: bold;
            color: #108066;
        }
</style>
<div class="topnews"><a href="http://www.Ahlibeyt.ge/islam-elimleri/11607-yasil-ada-ve-bermud-ucbucagi-ellame-amuli-ve-ayetullah-behcetin-nezerinde.html"><img src="/uploads/posts/2016-06/1467273554_57742f6758f65.jpg">Yaşıl ada və Bermud üçbucağı Əllamə Amuli və Ayətullah Behcətin nəzərində</a></div></div></div>
<div class="main-page">
	<div class="main-head">
	<div class="logo"><a href="/">
		<div class="logoimages"><img src="/templates/blue/images/big-logo.png"></div>
		<div class="slogan-big">"Əhli-beyt" internet qəzeti</div>
		<div class="slogan-min">Mədəni-maarif cəmiyyəti Gürcüstan</div></a>
	</div>
    <div class="slogan">
<marquee onmouseover=this.stop() onmouseout=this.start() scrollamount="3" scrolldelay="1" width="100%" height="17" bgcolor="#fcfcfc" direction="left">
			<font face="Arial, Tahoma, Geneva, Sans-serif" size="3">
				<b>Dünya ədalət sorağında, ədalətsə Mehdi (ə) intizarındadır.</b>
			</font>
		</marquee>
</div>
	<div class="adminbar"><img src="/templates/blue/images/icon/icon-adminbar.png"></div><div class="adminbar2"><img src="/templates/blue/images/icon/admin-bar2.png"></div></div>
</div>
<div class="main-menu">
		<ul class="menu">
			<li><a href="/" >Əsas səhifə</a></li>
			<li><a href="/georgia/" >Gürcüstan</a></li>
			<li><a href="http://www.ahlibeyt.ge/islam-elimleri/" class="link1" >İslam Elimləri<img src="/templates/blue/images/icon/icon-strelka.png"></a>
				<ul class="men">
					<li><a href="/islam-elimleri/quran/">Quran</a></li>
					<li><a href="/islam-elimleri/eqaid/">Əqaid</a></li>
					<li><a href="/islam-elimleri/tarix/">Tarix</a></li>
					<li><a href="/islam-elimleri/exlaq/">Əxlaq</a></li>
					<li><a href="/islam-elimleri/ehkam/">Əhkam</a></li>
					<li><a href="/islam-elimleri/hedis/">Hədis</a></li>
				</ul>
			</li>
			<li><a href="/meqaleler/" class="link1" >Məqalələr<img src="/templates/blue/images/icon/icon-strelka.png"></a>
				<ul class="men">
					<li><a href="/meqaleler/edebiyyat/" >Ədəbiyyat</a></li>
					<li><a href="/meqaleler/meneviyyat/" >Mənəviyyat</a></li>
					<li><a href="/meqaleler/sexsiyyet/" >Şəxsiyyət</a></li>
					<li><a href="/meqaleler/maarif/" >Maarif</a></li>
					<li><a href="/meqaleler/aile/" >Ailə</a></li>
					<li><a href="/meqaleler/saglamliq/" >Sağlamlıq</a></li>
				</ul>
			</li>
			<li><a href="/xeberler/" class="link1" >Xəbərlər<img src="/templates/blue/images/icon/icon-strelka.png"></a>
				<ul class="men">
					<li><a href="/xeberler/orta-serq/" >Orta Şərq</a></li>
					<li><a href="/xeberler/afrika/" >Afrika</a></li>
					<li><a href="/xeberler/asiya/" >Asiya</a></li>
					<li><a href="/xeberler/avropa/" >Avropa</a></li>
					<li><a href="/xeberler/amerika/" >Amerika</a></li>
					<li><a href="/xeberler/avrasiya-ve-okeaniya/" >Avrasiya və Okeaniya</a></li>
					<li><a href="/xeberler/qafqaz/" >Qafqaz</a></li>
				</ul>
			</li>
			<li><a href="/ehli-beyt/" >Əhli-beyt</a></li>
			<li><a href="/dunyada-islam/" >Dünyada İslam</a></li>
			<li><a href="/jurnal/" >Jurnal</a></li>
			<li><a href="/gurcustandaislamtarixi/" >Gürcüstanda islam tarixi</a></li>
            <li><a href="/dualar/" >Dualar</a></li>
			<li><a href="http://islammedia.ge/" target="_blank">İslammedia.ge</a></li>
			<li><a href="/bilirsinizmi/" >Bilirsinizmi?</a></li>
		</ul>
	</div>
<div class="content-main-1">

</div>
<div class="speed-main"><div class="speed"><div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.Ahlibeyt.ge/" itemprop="url"><span itemprop="title">Ahlibeyt.ge</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.Ahlibeyt.ge/georgia/" itemprop="url"><span itemprop="title">Gürcüstan</span></a></span> &raquo; İmam Səccad (ə) üzüyünün üstünə nə yazdırmışdı?</span></div></div></div>
<!--content-->
<table class="main-content" width="1200" border="0" cellspacing="0" cellpadding="0">
  <tr>
      <td valign="top" width="900" scope="col"><div id='dle-content'><style type="text/css">
.full-main {
	position: relative;
	float: left;
	width: 900px;
}
.full-title {
	width: 900px;
    border-bottom: 3px solid rgba(0, 80, 0, 0.43);
    text-indent: 10px;
    padding: 10px 0px;
    color: #303030;
    position: relative;
    font-size: 22px !important;
    font-family: Arial;
    font-weight: bold;
}
.full-atri {
	position: relative;
	float: left;
	width: 900px;
	text-indent: 10px;
	padding: 6px 0px;
}
.atrim {
	position: relative;
	float: left; 
	margin-right: 10px;
	color: #000;
	font-weight: bold;
	font-size: 12px;
	font-family: Tahoma;
}
.atrim a {
	color: #108066;
	text-decoration: none;
}
.full-story {
	position: relative;
	float: left;
	width: 880px;
	padding: 10px;
	margin: 10px 0px;
	font-family: Tahoma;
	font-size: 14px;
}
.full-story a {
	text-decoration: underline;
	color: #108066;
}
.full-story img {
	position: relative;
	float: left;
	width: 300px;
	height: auto;
	margin-right: 10px;
}
.socpod {
	position: relative;
	float: left;
	width: 880px;
	padding: 10px;
	background: #eee;
    height: 25px;
}
.relnews {
	position: relative;
	float: left;
	width: 900px;
	text-indent: 10px;
	border-bottom: 1px solid #eee;
	padding: 10px 0px;
	color: #3e3d3d;
    font-size: 16px;
    font-family: Arial;
    font-weight: bold;
}
.rell {
	position: relative;
	float: left;
	width: 880px;
	padding: 10px;
}
.addcom:hover {
	opacity: .6;
}
.addcom {
	position: relative;
	float: left;
	margin: 10px;
	transition: all 400ms ease-in-out;
	-o-transition: all 400ms ease-in-out;
	-moz-transition: all 400ms ease-in-out;
	-webkit-transition: all 400ms ease-in-out;
	-ms-transition: all 400ms ease-in-out;
}
.addcom a {
	padding: 10px;
	background: #364636;
	text-decoration: none;
	color: #fefefe;
	font-size: 13px;
    font-family: Arial;
}
.addcom img {
	position: relative;
	width: 15px;
	height: 15px;
	margin-right: 5px;
	top: 2px;
}
.commm {
	position: relative;
	float: left;
	width: 900px;
}
.adcomn {
	position: relative;
	float: left;
	width: 900px;
}
.redikt {
    position: relative;
    float: right;
    top: -21px;
}
.redikt a {
    text-decoration: none;
    color: #108066;
    font-family: Arial;
    padding: 5px 10px;
    border-radius: 3px;
    background: #fefefe;
    font-size: 13px;
}
</style>
<div class="full-main">
	<div class="full-title">İmam Səccad (ə) üzüyünün üstünə nə yazdırmışdı?</div>
	<div class="full-atri">
		<div class="atrim">Müəllif: <a onclick="ShowProfile('Admin', 'http://www.Ahlibeyt.ge/user/Admin/', '0'); return false;" href="http://www.Ahlibeyt.ge/user/Admin/">Admin</a></div>
		<div class="atrim">Tarix: Bu gün, 13:30</div>
		<div class="atrim">Bölmə: <a href="http://www.Ahlibeyt.ge/georgia/">Gürcüstan</a>, <a href="http://www.Ahlibeyt.ge/islam-elimleri/">İslam elimləri</a></div>
        
	</div>
	<div class="full-story"><div style="text-align: justify;"><span style="letter-spacing: 0px; word-spacing: 0.1em; font-size: 18px;">
		<p style="text-align:center;"><!--TBegin:http://www.Ahlibeyt.ge/uploads/posts/2017-05/1493717504_uu.jpeg|--><a href="http://www.Ahlibeyt.ge/uploads/posts/2017-05/1493717504_uu.jpeg" rel="highslide" class="highslide"><img src="http://www.Ahlibeyt.ge/uploads/posts/2017-05/thumbs/1493717504_uu.jpeg" alt='İmam Səccad (ə) üzüyünün üstünə nə yazdırmışdı?' title='İmam Səccad (ə) üzüyünün üstünə nə yazdırmışdı?'  /></a><!--TEnd--></p>
		<p>&nbsp;</p>İmam Səccad (ə) öz üzüyünün üstünə yazdırmışdı: "Əl izzətul lillah". Bu da "qələbə, izzət və böyüklük Allaha məxsusdur" anlamını verirdi. O zamanlar "Həsbi Allah", yəni "Allah mənim üçün yetərlidir" də kifayət idi. İmam Səccad (ə) Kərbəla hadisəsindən sonra üzük sifariş verdi və buyurdu ki, üzüyün qaşına bu sözlər yazılsın: "Şəqiyə qatili Huseyin ibn Əli". Bu da &nbsp;"Hüseyn ibn Əlinin qatili bədbəxt oldu" mənasını verirdi. &nbsp;</span></div>
<div style="text-align: justify;"><span style="font-size: 18px;">&nbsp;</span></div>
<div style="text-align: justify;"><span style="font-size: 18px;">İmamcümə Hacı Rasim Məmmədov</span></div>
<div style="text-align: justify;"><span style="font-size: 18px;">&nbsp;</span></div>
<div style="text-align: justify;"><span style="font-size: 18px;">&nbsp;</span></div>
<div style="text-align: justify;"><span style="font-size: 18px;">Ahlibeyt.ge</span></div></div>
	<div class="socpod"><script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="collections,vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,viber,whatsapp" data-counter=""></div><div class="redikt"></div></div>
<div class="relnews">Oxşar xəbərlər</div>
<div class="rell"><style type="text/css">
.rellink {
	padding: 5px 0px;
}
.rellink a{
	position: relative;
	list-style: none;
	text-decoration: none;
	color: #999;
	transition: all 400ms ease-in-out;
	-o-transition: all 400ms ease-in-out;
	-moz-transition: all 400ms ease-in-out;
	-webkit-transition: all 400ms ease-in-out;
	-ms-transition: all 400ms ease-in-out;
	font-size: 14px;
	font-family: Tahoma;
	font-weight: bold;
	padding: 5px 0px;
}
.rellink a:hover {
	text-decoration: underline;
	color: #005000;
}
</style>
<div class="rellink"><a href="http://www.Ahlibeyt.ge/xeberler/16921-oten-gece-svecde-mam-eli-e-mescidi-yandirilib-foto.html">İsveçdə İmam Əli (ə) məscidi yandırılıb (FOTO)</a></div><style type="text/css">
.rellink {
	padding: 5px 0px;
}
.rellink a{
	position: relative;
	list-style: none;
	text-decoration: none;
	color: #999;
	transition: all 400ms ease-in-out;
	-o-transition: all 400ms ease-in-out;
	-moz-transition: all 400ms ease-in-out;
	-webkit-transition: all 400ms ease-in-out;
	-ms-transition: all 400ms ease-in-out;
	font-size: 14px;
	font-family: Tahoma;
	font-weight: bold;
	padding: 5px 0px;
}
.rellink a:hover {
	text-decoration: underline;
	color: #005000;
}
</style>
<div class="rellink"><a href="http://www.Ahlibeyt.ge/islam-elimleri/16907-nas-nas-kimiler-ve-nesnas-kimlerdir-mam-huseyn-e-izah-edir.html">Nas, nas kimilər və nəsnas kimlərdir? – İmam Hüseyn (ə) izah edir</a></div><style type="text/css">
.rellink {
	padding: 5px 0px;
}
.rellink a{
	position: relative;
	list-style: none;
	text-decoration: none;
	color: #999;
	transition: all 400ms ease-in-out;
	-o-transition: all 400ms ease-in-out;
	-moz-transition: all 400ms ease-in-out;
	-webkit-transition: all 400ms ease-in-out;
	-ms-transition: all 400ms ease-in-out;
	font-size: 14px;
	font-family: Tahoma;
	font-weight: bold;
	padding: 5px 0px;
}
.rellink a:hover {
	text-decoration: underline;
	color: #005000;
}
</style>
<div class="rellink"><a href="http://www.Ahlibeyt.ge/islam-elimleri/16873-namazda-fikri-toplayib-yalniz-allah-haqda-fikirlesmek-ucun-ne-etmek-lazimdir.html">Namazda fikri toplayıb, yalnız Allah haqda fikirləşmək üçün nə etmək lazımd ...</a></div><style type="text/css">
.rellink {
	padding: 5px 0px;
}
.rellink a{
	position: relative;
	list-style: none;
	text-decoration: none;
	color: #999;
	transition: all 400ms ease-in-out;
	-o-transition: all 400ms ease-in-out;
	-moz-transition: all 400ms ease-in-out;
	-webkit-transition: all 400ms ease-in-out;
	-ms-transition: all 400ms ease-in-out;
	font-size: 14px;
	font-family: Tahoma;
	font-weight: bold;
	padding: 5px 0px;
}
.rellink a:hover {
	text-decoration: underline;
	color: #005000;
}
</style>
<div class="rellink"><a href="http://www.Ahlibeyt.ge/georgia/16860-mamcume-haci-haciyevin-cume-xutbesi-video.html">İmamcümə Hacı Hacıyevin cümə xütbəsi (Video)</a></div><style type="text/css">
.rellink {
	padding: 5px 0px;
}
.rellink a{
	position: relative;
	list-style: none;
	text-decoration: none;
	color: #999;
	transition: all 400ms ease-in-out;
	-o-transition: all 400ms ease-in-out;
	-moz-transition: all 400ms ease-in-out;
	-webkit-transition: all 400ms ease-in-out;
	-ms-transition: all 400ms ease-in-out;
	font-size: 14px;
	font-family: Tahoma;
	font-weight: bold;
	padding: 5px 0px;
}
.rellink a:hover {
	text-decoration: underline;
	color: #005000;
}
</style>
<div class="rellink"><a href="http://www.Ahlibeyt.ge/xeberler/16843-amerikada-muselmanlarla-hemreylik-yurusu-kecirilib-foto.html">Amerikada müsəlmanlarla həmrəylik yürüşü keçirilib – FOTO</a></div></div>
<div class="addcom"><a href="#" onclick="$('#addcform').toggle(400);return false;"><img src="/templates/blue/images/icon/icon-plus.PNG">Şərh əlavə et</a></div>
<div class="adcomn"><form  method="post" name="dle-comments-form" id="dle-comments-form" action="/georgia/16946-mam-seccad-e-uzuyunun-ustune-ne-yazdirmisdi.html"><style type="text/css">
.cinput {
	position: relative;
	float: none;
	width: 200px;
	padding: 10px;
	outline: none;
	margin: 10px;
	border: 1px solid #eee;
}
.editorcomm {
	position: relative;
	float: left;
	resize: none;
	outline: none;
	margin: 10px;
}
.codd {
	position: relative;
	float: none;
	margin: 10px;
}
.ccode {
	position: relative;
    float: none;
    width: 200px;
    padding: 10px;
    outline: none;
    margin-bottom: 10px;
    border: 1px solid #eee;
}
.cbutton {
	position: relative;
	padding: 10px;
	border: 2px solid #000;
	color: #000;
	background: #eee;
	cursor: pointer;
	margin-top: 10px;
}
</style>
<div id="addcform" class="baseform ignore-select" style="display:none;">
			
			<input type="text" class="cinput" name="name" id="name" class="f_input" placeholder="Ad soyad"/>
			<input type="text" class="cinput" name="mail" id="mail" class="f_input" placeholder="E-mail adresiniz" />
			
				<div class="editorcomm"><script type="text/javascript">
<!--
var text_enter_url       = "Bağlantının URL-i tam daxil edin";
var text_enter_size       = "Fileşvideonun ölçüsünü daxil edin (en, uzun)";
var text_enter_flash       = "Fleşrolikə bağlantı qoş";
var text_enter_page      = "Səhifənin nömrəsini daxil edin";
var text_enter_url_name  = "Saytın adını daxil edin";
var text_enter_page_name = "Bağlantının adını daxil edin";
var text_enter_image    = "Şəklin tam URL-i daxil edin";
var text_enter_email    = "e-mail ünvanı daxil edin";
var text_code           = "İşlək: [CODE] Burada sizin şifrə.. [/CODE]";
var text_quote          = "İşlək: [QUOTE] Burada sizin məqalə.. [/QUOTE]";
var text_upload         = "Şəkil və faylların serverə yüklənməsi";
var error_no_url        = "Siz mütləq URL daxil etməlisiniz";
var error_no_title      = "Siz mütləq ad daxil etməlisiniz";
var error_no_email      = "e-mail ünvan daxil etməlisiniz";
var prompt_start        = "Format üçün mətn daxil edin";
var img_title   		= "Şəkli hası tərəfdə yerləşdirmək (Sol, mərkəz, sağ)";
var email_title  	    = "Bağlantı haqqında ";
var text_pages  	    = "Səhifələr";
var image_align  	    = "center";
var bb_t_emo  	        = "smayl qoşmaq";
var bb_t_col  	        = "Rəng:";
var text_enter_list     = "Siyahı punktu əlavə et Girişin sona çatması üçün sahəni boş saxlayın.";
var text_alt_image      = "Şəkilin məlumatını daxil et";
var img_align  	        = "Düzənləmək";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Yox</option><option value='left' >Sol tərflə</option><option value='right' >Sag tərəflə</option><option value='center' selected>Mərkəzdə</option></select>";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor">
<div class="bb-pane" onmouseenter="if(is_ie9) get_sel(eval('fombj.'+ selField));">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Yağlı">Yağlı</b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Əyilmiş">Əyilmiş</b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Xətt altdan">Xətt altdan</b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Xətt öndə">Xətt öndə</b>
<span class="bb-sep">|</span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Sol tərəflə yığ">Sol tərəflə yığ</b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="Mərkəzdə">Mərkəzdə</b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Sağ tərfdə yığ">Sağ tərfdə yığ</b>
<span class="bb-sep">|</span>
<b id="b_emo" class="bb-btn" onclick="ins_emo(this)" title="smayl qoşmaq">smayl qoşmaq</b>
<b id="b_url" class="bb-btn" onclick="tag_url()" title="Bağlantı qoşmaq">Bağlantı qoşmaq</b><b id="b_leech" class="bb-btn" onclick="tag_leech()" title="Bağlantı ilə qorunan">Bağlantı ilə qorunan</b>

<b id="b_color" class="bb-btn" onclick="ins_color(this)" title="Rəng seçimi">Rəng seçimi</b>
<span class="bb-sep">|</span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Gizli mətn">Gizli mətn</b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Məqalə qoş">Məqalə qoş</b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="seçilən mətni kril əlifbasına çevir">seçilən mətni kril əlifbasına çevir</b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Spoyler">Spoyler</b>
</div>
<div id="dle_emos" style="display: none;" title="smayl qoşmaq"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://www.Ahlibeyt.ge/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://www.Ahlibeyt.ge/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://www.Ahlibeyt.ge/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://www.Ahlibeyt.ge/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://www.Ahlibeyt.ge/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://www.Ahlibeyt.ge/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://www.Ahlibeyt.ge/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://www.Ahlibeyt.ge/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://www.Ahlibeyt.ge/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://www.Ahlibeyt.ge/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://www.Ahlibeyt.ge/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://www.Ahlibeyt.ge/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://www.Ahlibeyt.ge/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://www.Ahlibeyt.ge/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://www.Ahlibeyt.ge/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://www.Ahlibeyt.ge/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://www.Ahlibeyt.ge/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://www.Ahlibeyt.ge/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://www.Ahlibeyt.ge/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://www.Ahlibeyt.ge/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div></div>
			
		<div class="fieldsubmit">
			<button type="submit" name="submit" class="cbutton"><span>Əlavə et</span></button>
		</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="16946" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" /><br /><a onclick="reload(); return false;" href="#">Şifrə görsənmirsə yenilə</a>';

};
//-->
</script></div>
<div class="commm">
<div id="dle-ajax-comments"></div>
</div>
</div></div></td>
    <td valign="top" width="300" scope="col"><style type="text/css">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</style>
<script type="text/javascript">
$(document).ready(function(){
	$('.sidebarhead').click(function() {
		$('.sidebarcontent').slideToggle(400);
		$('.sidebarcontent1').slideUp(400);
		$('.sidebarcontent3').slideUp(400);
		$('.sidebarcontent4').slideUp(400);
		$('.sidebarcontent5').slideUp(400);
		$('.sidebarcontent6').slideUp(400);
		$('.sidebarcontent7').slideUp(400);
		$('.sidebarcontent8').slideUp(400);
	});
});
$(document).ready(function(){
	$('.sidebarhead3').click(function() {
		$('.sidebarcontent3').slideToggle(400);
		$('.sidebarcontent').slideUp(400);
		$('.sidebarcontent4').slideUp(400);
		$('.sidebarcontent5').slideUp(400);
		$('.sidebarcontent6').slideUp(400);
		$('.sidebarcontent7').slideUp(400);
		$('.sidebarcontent8').slideUp(400);
	});
});
$(document).ready(function(){
	$('.sidebarhead4').click(function() {
		$('.sidebarcontent4').slideToggle(400);
		$('.sidebarcontent').slideUp(400);
		$('.sidebarcontent3').slideUp(400);
		$('.sidebarcontent5').slideUp(400);
		$('.sidebarcontent6').slideUp(400);
		$('.sidebarcontent7').slideUp(400);
		$('.sidebarcontent8').slideUp(400);
	});
});
$(document).ready(function(){
	$('.sidebarhead5').click(function() {
		$('.sidebarcontent5').slideToggle(400);
		$('.sidebarcontent').slideUp(400);
		$('.sidebarcontent4').slideUp(400);
		$('.sidebarcontent3').slideUp(400);
		$('.sidebarcontent6').slideUp(400);
		$('.sidebarcontent7').slideUp(400);
		$('.sidebarcontent8').slideUp(400);
	});
});
$(document).ready(function(){
	$('.sidebarhead6').click(function() {
		$('.sidebarcontent6').slideToggle(400);
		$('.sidebarcontent').slideUp(400);
		$('.sidebarcontent4').slideUp(400);
		$('.sidebarcontent5').slideUp(400);
		$('.sidebarcontent3').slideUp(400);
		$('.sidebarcontent7').slideUp(400);
		$('.sidebarcontent8').slideUp(400);
	});
});
$(document).ready(function(){
	$('.sidebarhead7').click(function() {
		$('.sidebarcontent7').slideToggle(400);
		$('.sidebarcontent').slideUp(400);
		$('.sidebarcontent4').slideUp(400);
		$('.sidebarcontent5').slideUp(400);
		$('.sidebarcontent6').slideUp(400);
		$('.sidebarcontent3').slideUp(400);
		$('.sidebarcontent8').slideUp(400);
	});
});
$(document).ready(function(){
	$('.sidebarhead8').click(function() {
		$('.sidebarcontent8').slideToggle(400);
		$('.sidebarcontent').slideUp(400);
		$('.sidebarcontent4').slideUp(400);
		$('.sidebarcontent5').slideUp(400);
		$('.sidebarcontent6').slideUp(400);
		$('.sidebarcontent7').slideUp(400);
		$('.sidebarcontent3').slideUp(400);
	});
});
$(document).ready(function(){
	$('.sidebarhead1').click(function() {
		$('.sidebarcontent1').slideToggle(400);
	});
});
</script>
<div class="sidebar">
    <div class="sidebarhead2"><div class="sidebartitle"><a href="http://www.ahlibeyt.ge/mescidler/">Gürcüstan Məscidləri</a></div></div>
	<div class="sidebarcontent2"><marquee onmouseover="this.stop()" onmouseout="this.start()" scrollamount="3" scrolldelay="1" direction="up" height="280">
			<style type="text/css">
.mescid {
	position: relative;
	float: left;
}
.mescid img {
	width: 280px;
	height: 150px;
}
.mescidtitle {
	position: relative;
	margin: 10px;
	font-size: 18px;
	font-weight: bold;
	text-align: center;
}
.mescidtitle a {
	text-decoration: none;
	color: #108066;
	margin-top: 10px;
}
</style>
<div class="mescid"><a href="http://www.Ahlibeyt.ge/mescidler/9146--msxeta-tianeti-mescidi.html"><img src="/uploads/posts/2016-02/1455607728_63sam_6581.jpg"></div>
<div class="mescidtitle">მცხეთა თიანეთის მეჩეთები/Msxeta Tianeti məscidi</a></div><style type="text/css">
.mescid {
	position: relative;
	float: left;
}
.mescid img {
	width: 280px;
	height: 150px;
}
.mescidtitle {
	position: relative;
	margin: 10px;
	font-size: 18px;
	font-weight: bold;
	text-align: center;
}
.mescidtitle a {
	text-decoration: none;
	color: #108066;
	margin-top: 10px;
}
</style>
<div class="mescid"><a href="http://www.Ahlibeyt.ge/mescidler/9145--sida-kartli-mescidleri.html"><img src="/uploads/posts/2016-02/1455607630_63sam_6454.jpg"></div>
<div class="mescidtitle">შიდა ქართლის მეჩეთი/Şida Kartli məscidləri</a></div><style type="text/css">
.mescid {
	position: relative;
	float: left;
}
.mescid img {
	width: 280px;
	height: 150px;
}
.mescidtitle {
	position: relative;
	margin: 10px;
	font-size: 18px;
	font-weight: bold;
	text-align: center;
}
.mescidtitle a {
	text-decoration: none;
	color: #108066;
	margin-top: 10px;
}
</style>
<div class="mescid"><a href="http://www.Ahlibeyt.ge/mescidler/9144--kaxeti-axmeta-telavi-mescidleri.html"><img src="/uploads/posts/2016-02/thumbs/1455607165_79telavi-qaracalar.jpg"></div>
<div class="mescidtitle">კახეთი: ახმეტა-თელავის მეჩეთები/Kaxeti: Axmeta-Telavi məscidləri</a></div><style type="text/css">
.mescid {
	position: relative;
	float: left;
}
.mescid img {
	width: 280px;
	height: 150px;
}
.mescidtitle {
	position: relative;
	margin: 10px;
	font-size: 18px;
	font-weight: bold;
	text-align: center;
}
.mescidtitle a {
	text-decoration: none;
	color: #108066;
	margin-top: 10px;
}
</style>
<div class="mescid"><a href="http://www.Ahlibeyt.ge/mescidler/9143--tbilisi-mescidleri.html"><img src="/uploads/posts/2016-02/thumbs/1455606845_79jumamosque_night.jpg"></div>
<div class="mescidtitle">თბილისი მეჩეთები-Tbilisi məscidləri</a></div><style type="text/css">
.mescid {
	position: relative;
	float: left;
}
.mescid img {
	width: 280px;
	height: 150px;
}
.mescidtitle {
	position: relative;
	margin: 10px;
	font-size: 18px;
	font-weight: bold;
	text-align: center;
}
.mescidtitle a {
	text-decoration: none;
	color: #108066;
	margin-top: 10px;
}
</style>
<div class="mescid"><a href="http://www.Ahlibeyt.ge/mescidler/9142--kaxeti-lagodexi-kvareli.html"><img src="/uploads/posts/2016-02/thumbs/1455606222_79lagodexi-qaracalar.jpg"></div>
<div class="mescidtitle">კახეთი: ლაგოდეხი-ყვარელი/Kaxeti: Lagodexi-Kvareli</a></div><style type="text/css">
.mescid {
	position: relative;
	float: left;
}
.mescid img {
	width: 280px;
	height: 150px;
}
.mescidtitle {
	position: relative;
	margin: 10px;
	font-size: 18px;
	font-weight: bold;
	text-align: center;
}
.mescidtitle a {
	text-decoration: none;
	color: #108066;
	margin-top: 10px;
}
</style>
<div class="mescid"><a href="http://www.Ahlibeyt.ge/mescidler/9141--kaxeti-sagareco-yormuganli.html"><img src="/uploads/posts/2016-02/thumbs/1455604159_79tullar.jpg"></div>
<div class="mescidtitle">კახეთი: საგარეჯო-იორმუღანლო/Kaxeti: Sagareco-Yormuğanlı</a></div><style type="text/css">
.mescid {
	position: relative;
	float: left;
}
.mescid img {
	width: 280px;
	height: 150px;
}
.mescidtitle {
	position: relative;
	margin: 10px;
	font-size: 18px;
	font-weight: bold;
	text-align: center;
}
.mescidtitle a {
	text-decoration: none;
	color: #108066;
	margin-top: 10px;
}
</style>
<div class="mescid"><a href="http://www.Ahlibeyt.ge/mescidler/8934--kvemo-kartli-bolnisi-mescidleri.html"><img src="/uploads/posts/2016-02/1454570314_79kepenekchi.jpg"></div>
<div class="mescidtitle">ქვემო ქართლი: ბოლნისის მეჩეთები/Kvemo Kartli: Bolnisi Məscidləri</a></div><style type="text/css">
.mescid {
	position: relative;
	float: left;
}
.mescid img {
	width: 280px;
	height: 150px;
}
.mescidtitle {
	position: relative;
	margin: 10px;
	font-size: 18px;
	font-weight: bold;
	text-align: center;
}
.mescidtitle a {
	text-decoration: none;
	color: #108066;
	margin-top: 10px;
}
</style>
<div class="mescid"><a href="http://www.Ahlibeyt.ge/mescidler/8933--kvemo-kartli-qardabani-rayon-mescidleri.html"><img src="/uploads/posts/2016-02/thumbs/1454570198_225gardabani-meragas-mecheti.jpg"></div>
<div class="mescidtitle">ქვემო ქართლი, გარდაბნის რაიონის მეჩეთები/Kvemo kartli, Qardabani rayon Məscidləri</a></div><style type="text/css">
.mescid {
	position: relative;
	float: left;
}
.mescid img {
	width: 280px;
	height: 150px;
}
.mescidtitle {
	position: relative;
	margin: 10px;
	font-size: 18px;
	font-weight: bold;
	text-align: center;
}
.mescidtitle a {
	text-decoration: none;
	color: #108066;
	margin-top: 10px;
}
</style>
<div class="mescid"><a href="http://www.Ahlibeyt.ge/mescidler/8927--marneuli-seherinin-etraf-kend-mescidleri-hisse-2.html"><img src="/uploads/posts/2016-02/thumbs/1454526452_248imiri.jpg"></div>
<div class="mescidtitle">ქალაქ მარნეულის, გარშემო სოფელების მეჩეთები/ Marneuli şəhərinin ətraf kənd məscidləri (Hissə 2)</a></div><style type="text/css">
.mescid {
	position: relative;
	float: left;
}
.mescid img {
	width: 280px;
	height: 150px;
}
.mescidtitle {
	position: relative;
	margin: 10px;
	font-size: 18px;
	font-weight: bold;
	text-align: center;
}
.mescidtitle a {
	text-decoration: none;
	color: #108066;
	margin-top: 10px;
}
</style>
<div class="mescid"><a href="http://www.Ahlibeyt.ge/mescidler/8808--marneuli-seheri-gorarxida-yerlesen-mescidler.html"><img src="/uploads/posts/2016-01/thumbs/1453971117_238azizkent.jpg"></div>
<div class="mescidtitle">ქალაქ მარნეულის, გარშემო სოფელების მეჩეთები/ Marneuli şəhərinin ətraf kənd məscidləri (Hissə 1)</a></div><style type="text/css">
.mescid {
	position: relative;
	float: left;
}
.mescid img {
	width: 280px;
	height: 150px;
}
.mescidtitle {
	position: relative;
	margin: 10px;
	font-size: 18px;
	font-weight: bold;
	text-align: center;
}
.mescidtitle a {
	text-decoration: none;
	color: #108066;
	margin-top: 10px;
}
</style>
<div class="mescid"><a href="http://www.Ahlibeyt.ge/mescidler/8793--kvemo-kartli-dmanisi-rayon-mescidleri.html"><img src="/uploads/posts/2016-01/thumbs/1453905346_271hamamlo.jpg"></div>
<div class="mescidtitle">ქვემო ქართლი, დმანისის რაიონის მეჩეთები/Kvemo Kartli, Dmanisi rayon Məscidləri</a></div><style type="text/css">
.mescid {
	position: relative;
	float: left;
}
.mescid img {
	width: 280px;
	height: 150px;
}
.mescidtitle {
	position: relative;
	margin: 10px;
	font-size: 18px;
	font-weight: bold;
	text-align: center;
}
.mescidtitle a {
	text-decoration: none;
	color: #108066;
	margin-top: 10px;
}
</style>
<div class="mescid"><a href="http://www.Ahlibeyt.ge/mescidler/8790--2-kvemo-kartli-marneuli-seher-mescidleri.html"><img src="/uploads/posts/2016-01/thumbs/1453886300_256marneuli-imam-huseini-axali.jpg"></div>
<div class="mescidtitle">ქვემო ქართლი, მარნეულის ქალაქი მეჩეთები/ Kvemo kartli, Marneuli Şəhər Məscidləri</a></div>
		</marquee></div>
</div>
<div class="sidebar">
	<div class="sidebarheadtwo"><div class="sidebartitletwo">Foto galeriya</div></div>
	<div class="sidebarcontenttwo"><marquee width="100%" height="150" direction="up" scrollamount="2" onmouseover="this.stop()" onmouseout="this.start()">
						<a href="/foto-qalereya/"><img src='http://ahlibeyt.ge/uploads/1.png' alt='Foto Qalereya'/></a>
						<br/>
						<a href="/foto-qalereya/"><img src='http://ahlibeyt.ge/uploads/2.jpg'  alt='Foto Qalereya'/></a>
						<br/>
						<a href="/foto-qalereya/"><img src='http://ahlibeyt.ge/uploads/3.jpg'  alt='Foto Qalereya'/></a>
						<br/>
						<a href="/foto-qalereya/"><img src='http://ahlibeyt.ge/uploads/4.jpg'  alt='Foto Qalereya'/></a>
						<br/>
						<a href="/foto-qalereya/"><img src='http://ahlibeyt.ge/uploads/5.jpg'  alt='Foto Qalereya'/></a>
						<br/>
						<a href="/foto-qalereya/"><img src='http://ahlibeyt.ge/uploads/6.jpg'  alt='Foto Qalereya'/></a>
						<br/>
						<a href="/foto-qalereya/"><img src='http://ahlibeyt.ge/uploads/7.jpg'  alt='Foto Qalereya'/></a>
						<br/>
						<a href="/foto-qalereya/"><img src='http://ahlibeyt.ge/uploads/8.jpg'  alt='Foto Qalereya'/></a>
						<br/>
						<a href="/foto-qalereya/"><img src='http://ahlibeyt.ge/uploads/9.jpg'  alt='Foto Qalereya'/></a>
						<br/>
						<a href="/foto-qalereya/"><img src='http://ahlibeyt.ge/uploads/10.jpg'  alt='Foto Qalereya'/></a>
                        <br/>
                        <a href="/foto-qalereya/"><img src='http://ahlibeyt.ge/uploads/11.jpg'  alt='Foto Qalereya'/></a>
						<br/>
						<a href="/foto-qalereya/"><img src='http://ahlibeyt.ge/uploads/12.jpg'  alt='Foto Qalereya'/></a>
						<br/>
						<a href="/foto-qalereya/"><img src='http://ahlibeyt.ge/uploads/13.jpg'  alt='Foto Qalereya'/></a>
						<br/>
						<a href="/foto-qalereya/"><img src='http://ahlibeyt.ge/uploads/14.jpg'  alt='Foto Qalereya'/></a>
						<br/>
						<a href="/foto-qalereya/"><img src='http://ahlibeyt.ge/uploads/15.jpg'  alt='Foto Qalereya'/></a>
						<br/>
						<a href="/foto-qalereya/"><img src='http://ahlibeyt.ge/uploads/16.jpg'  alt='Foto Qalereya'/></a>
						<br/>
						<a href="/foto-qalereya/"><img src='http://ahlibeyt.ge/uploads/17.jpg'  alt='Foto Qalereya'/></a>
						<br/>
						<a href="/foto-qalereya/"><img src='http://ahlibeyt.ge/uploads/18.jpg'  alt='Foto Qalereya'/></a>
						<br/>
						<a href="/foto-qalereya/"><img src='http://ahlibeyt.ge/uploads/19.jpg'  alt='Foto Qalereya'/></a>
						<br/>
						<a href="/foto-qalereya/"><img src='http://ahlibeyt.ge/uploads/20.jpg'  alt='Foto Qalereya'/></a>
					</marquee></div>
</div>
<div class="sidebar">
	<div class="sidebarhead"><div class="sidebartitle">Şəriət bölməsi</div><div class="sidebaricon"><img src="/templates/blue/images/icon/icon-strelka-black.png"></div></div>
	<div class="sidebarcontent"><style type="text/css">
.sheriet {
	width: 300px;
}
.sheriet img {
	width: 300px;
	height: auto;
}
</style>
<div class="sheriet">
	<img src="/templates/blue/images/1.jpg">
	<img src="/templates/blue/images/2.jpg">
	<img src="/templates/blue/images/3.jpg">
</div></div>
</div>
<div class="sidebar">
	<div class="sidebarhead3"><div class="sidebartitle3">Quran flaş</div><div class="sidebaricon"><img src="/templates/blue/images/icon/icon-strelka-black.png"></div></div>
	<div class="sidebarcontent3"><a href="http://www.quranflash.com/quranflash.html" target="_blank"><img src="/templates/blue/images/quranflash.jpg"></a></div>
</div>
<div class="sidebar">
	<div class="sidebarhead4"><div class="sidebartitle4">Quran dinlə və yükə</div><div class="sidebaricon"><img src="/templates/blue/images/icon/icon-strelka-black.png"></div></div>
	<div class="sidebarcontent4"><a href="http://tanzil.net/#19:1" target="_blank"><img src="/templates/blue/images/qurandinle.gif"></a></div>
</div>
<div class="sidebar">
	<div class="sidebarhead5"><div class="sidebartitle5">Quran Azərbaycan dilində</div><div class="sidebaricon"><img src="/templates/blue/images/icon/icon-strelka-black.png"></div></div>
	<div class="sidebarcontent5"><a href="http://www.leader.ir/tree/index.php?catid=108" target="_blank"><img src="/templates/blue/images/quranazeri.jpg"></a></div>
</div>
<div class="sidebar">
	<div class="sidebarhead6"><div class="sidebartitle6">Kitabxana</div><div class="sidebaricon"><img src="/templates/blue/images/icon/icon-strelka-black.png"></div></div>
	<div class="sidebarcontent6"><a href="http://ahlibeyt.ge/#" target="_blank"><img src="/templates/blue/images/books.jpg"></a></div>
</div>
<div class="sidebar">
	<div class="sidebarhead7"><div class="sidebartitle7">KƏBƏ(canlı)</div><div class="sidebaricon"><img src="/templates/blue/images/icon/icon-strelka-black.png"></div></div>
	<div class="sidebarcontent7"><a href="https://www.youtube.com/user/MakkahLive?feature=watch" target="_blank"><img src="/templates/blue/images/kebe.gif"></a></div>
</div>
<div class="sidebar">
	<div class="sidebarhead8"><div class="sidebartitle8">Namazı belə qılaq</div><div class="sidebaricon"><img src="/templates/blue/images/icon/icon-strelka-black.png"></div></div>
	<div class="sidebarcontent8"><a href="http://ahlibeyt.ge/namazi-bele-qilaq.html" target="_blank"><img src="/templates/blue/images/namaz.jpg"></a></div>
</div>
<div class="sidebar">
	<div class="sidebarhead1"><div class="sidebartitle1">Namaz Təqvimi</div><div class="sidebaricon"><img src="/templates/blue/images/icon/icon-strelka-black.png"></div></div>
	<div class="sidebarcontent1"><style type="text/css">
.namazteqvim a {
	position: relative;
	text-indent: 10px;
	color: #999;
	padding: 8px 0px;
	font-size: 14px;
	font-family: Arial;
}
.namazteqvim {
	padding: 8px 0px;
}
</style>
<div class="namazteqvim"><a href="http://www.Ahlibeyt.ge/namaz-teqvimi/152-dekabr-2013.html">Yanvar.. <span style="color: #108066;">Linkə keçid alan</span></a></div><style type="text/css">
.namazteqvim a {
	position: relative;
	text-indent: 10px;
	color: #999;
	padding: 8px 0px;
	font-size: 14px;
	font-family: Arial;
}
.namazteqvim {
	padding: 8px 0px;
}
</style>
<div class="namazteqvim"><a href="http://www.Ahlibeyt.ge/namaz-teqvimi/151-noyabr-2013.html">Fevral.. <span style="color: #108066;">Linkə keçid alan</span></a></div><style type="text/css">
.namazteqvim a {
	position: relative;
	text-indent: 10px;
	color: #999;
	padding: 8px 0px;
	font-size: 14px;
	font-family: Arial;
}
.namazteqvim {
	padding: 8px 0px;
}
</style>
<div class="namazteqvim"><a href="http://www.Ahlibeyt.ge/namaz-teqvimi/150-oktyabr-2013.html">Mart.. <span style="color: #108066;">Linkə keçid alan</span></a></div><style type="text/css">
.namazteqvim a {
	position: relative;
	text-indent: 10px;
	color: #999;
	padding: 8px 0px;
	font-size: 14px;
	font-family: Arial;
}
.namazteqvim {
	padding: 8px 0px;
}
</style>
<div class="namazteqvim"><a href="http://www.Ahlibeyt.ge/namaz-teqvimi/149-sentyabr-2013.html">Aprel.. <span style="color: #108066;">Linkə keçid alan</span></a></div><style type="text/css">
.namazteqvim a {
	position: relative;
	text-indent: 10px;
	color: #999;
	padding: 8px 0px;
	font-size: 14px;
	font-family: Arial;
}
.namazteqvim {
	padding: 8px 0px;
}
</style>
<div class="namazteqvim"><a href="http://www.Ahlibeyt.ge/namaz-teqvimi/148-avqust-2013.html">May.. <span style="color: #108066;">Linkə keçid alan</span></a></div><style type="text/css">
.namazteqvim a {
	position: relative;
	text-indent: 10px;
	color: #999;
	padding: 8px 0px;
	font-size: 14px;
	font-family: Arial;
}
.namazteqvim {
	padding: 8px 0px;
}
</style>
<div class="namazteqvim"><a href="http://www.Ahlibeyt.ge/namaz-teqvimi/147-yul-2013.html">İyun.. <span style="color: #108066;">Linkə keçid alan</span></a></div><style type="text/css">
.namazteqvim a {
	position: relative;
	text-indent: 10px;
	color: #999;
	padding: 8px 0px;
	font-size: 14px;
	font-family: Arial;
}
.namazteqvim {
	padding: 8px 0px;
}
</style>
<div class="namazteqvim"><a href="http://www.Ahlibeyt.ge/namaz-teqvimi/146-yun-2013.html">İyul.. <span style="color: #108066;">Linkə keçid alan</span></a></div><style type="text/css">
.namazteqvim a {
	position: relative;
	text-indent: 10px;
	color: #999;
	padding: 8px 0px;
	font-size: 14px;
	font-family: Arial;
}
.namazteqvim {
	padding: 8px 0px;
}
</style>
<div class="namazteqvim"><a href="http://www.Ahlibeyt.ge/namaz-teqvimi/145-may-2013.html">Avqust.. <span style="color: #108066;">Linkə keçid alan</span></a></div><style type="text/css">
.namazteqvim a {
	position: relative;
	text-indent: 10px;
	color: #999;
	padding: 8px 0px;
	font-size: 14px;
	font-family: Arial;
}
.namazteqvim {
	padding: 8px 0px;
}
</style>
<div class="namazteqvim"><a href="http://www.Ahlibeyt.ge/namaz-teqvimi/144-aprel-2013.html">Sentyabr.. <span style="color: #108066;">Linkə keçid alan</span></a></div><style type="text/css">
.namazteqvim a {
	position: relative;
	text-indent: 10px;
	color: #999;
	padding: 8px 0px;
	font-size: 14px;
	font-family: Arial;
}
.namazteqvim {
	padding: 8px 0px;
}
</style>
<div class="namazteqvim"><a href="http://www.Ahlibeyt.ge/namaz-teqvimi/143-mart-2013.html">Oktyabr.. <span style="color: #108066;">Linkə keçid alan</span></a></div><style type="text/css">
.namazteqvim a {
	position: relative;
	text-indent: 10px;
	color: #999;
	padding: 8px 0px;
	font-size: 14px;
	font-family: Arial;
}
.namazteqvim {
	padding: 8px 0px;
}
</style>
<div class="namazteqvim"><a href="http://www.Ahlibeyt.ge/namaz-teqvimi/142-fevral-2013.html">Noyabr.. <span style="color: #108066;">Linkə keçid alan</span></a></div><style type="text/css">
.namazteqvim a {
	position: relative;
	text-indent: 10px;
	color: #999;
	padding: 8px 0px;
	font-size: 14px;
	font-family: Arial;
}
.namazteqvim {
	padding: 8px 0px;
}
</style>
<div class="namazteqvim"><a href="http://www.Ahlibeyt.ge/namaz-teqvimi/141-gurcustan-ufuqu-le-yanvar-2013.html">Dekabr.. <span style="color: #108066;">Linkə keçid alan</span></a></div></div>
</div>
<div id="calendar-layer"><table id="calendar" cellpadding="3" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('04','2017','right'); return false;" href="http://www.Ahlibeyt.ge/2017/04/" title="Əvvəlki ay">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;May 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Be</th><th class="workday">Ça</th><th class="workday">Ç</th><th class="workday">Ca</th><th class="workday">C</th><th class="weekday">Ş</th><th class="weekday">B</th></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.Ahlibeyt.ge/2017/05/01/" title="Bütün postlar: 01 may 2017">1</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://www.Ahlibeyt.ge/2017/05/02/" title="Bütün postlar: 02 may 2017">2</a></td><td  class="day" >3</td><td  class="day" >4</td><td  class="day" >5</td><td  class="weekday" >6</td><td  class="weekday" >7</td></tr><tr><td  class="day" >8</td><td  class="day" >9</td><td  class="day" >10</td><td  class="day" >11</td><td  class="day" >12</td><td  class="weekday" >13</td><td  class="weekday" >14</td></tr><tr><td  class="day" >15</td><td  class="day" >16</td><td  class="day" >17</td><td  class="day" >18</td><td  class="day" >19</td><td  class="weekday" >20</td><td  class="weekday" >21</td></tr><tr><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="weekday" >27</td><td  class="weekday" >28</td></tr><tr><td  class="day" >29</td><td  class="day" >30</td><td  class="day" >31</td><td colspan="4">&nbsp;</td></tr></table></div></td>
  </tr>
</table>
<!--content-->
<div class="footer-main"><style type="text/css">
.footer-main {
	width: 100%;
	height: 70px;
	background: #108066;
	position: absolute;
}
.footer-main-size {
	position: relative;
	width: 1200px;
	height: 70px;
}
.copyright {
	position: relative;
	float: left;
	top: 25px;
	font: 14px/16px Arial, Helvetica, Sans-serif;
	color: #fff;
}
.copyright a {
    color: #fefefe;
    text-decoration: none;
    font-weight: bold;
    margin-left: 5px;
}
.development {
	position: relative;
	float: right;
	top: 25px;
	color: #fff;
	font: 14px/16px Arial, Helvetica, Sans-serif;
}
.development a {
	text-decoration: none;
	color: #fefefe;
	font-weight: bold;
}
.soc-icon {
	position: relative;
	float: right;
	top: 25px;
	margin-left: 10px;
}
.soc1 {
	position: relative;
	float: left;
}
.soc1 img {
	width: 17px;
	height: 16px;
	margin-left: 10px;
	opacity: 1;
	transition: all 400ms ease-in-out;
	-o-transition: all 400ms ease-in-out;
	-moz-transition: all 400ms ease-in-out;
	-webkit-transition: all 400ms ease-in-out;
	-ms-transition: all 400ms ease-in-out;
}
.soc1 img:hover {
	opacity: .7;
}
.count {
            position: relative;
            float: right;
            margin-right: 20px;
            top: 20px;
}
</style>
<div class="footer-main">
	<div class="footer-main-size">
		<div class="copyright">Əhli-Beyt © 2014 Saytın bütün hüquqları qorunur!<a href="mailto:ahlibeyt.ge@mail.ru" taget="_blank">ahlibeyt.ge@mail.ru</a></div>
		<div class="soc-icon">
            <div class="soc1"><a href="/index.php?action=mobile"><img src="/templates/blue/images/icon/iconmobile.png"></a></div>
			<div class="soc1"><a href=""><img src="/templates/blue/images/icon/icon-twit.png"></a></div>
			<div class="soc1"><a href=""><img src="/templates/blue/images/icon/icon-fb.png"></a></div>
			<div class="soc1"><a href=""><img src="/templates/blue/images/icon/icon-insta.png"></a></div>
			<div class="soc1"><a href=""><img src="/templates/blue/images/icon/icon-skype.png"></a></div>
		</div>
        <div class="development">Development : <a href="https://www.facebook.com/dilgam.askerov.94" target="_blank">Dilgam Askerov</a></div>
	<span class="count">
<!-- MyCounter v.2.0 -->
<script type="text/javascript"><!--
my_id = 141209;
my_width = 88;
my_height = 31;
my_alt = "MyCounter - ñ÷¸ò÷èê è ñòàòèñòèêà";
//--></script>
<script type="text/javascript"
  src="http://scripts.mycounter.ua/counter2.0.js">
</script><noscript>
<a target="_blank" href="http://mycounter.ua/"><img
src="http://get.mycounter.ua/counter.php?id=141209"
title="MyCounter - ñ÷¸ò÷èê è ñòàòèñòèêà"
alt="MyCounter - ñ÷¸ò÷èê è ñòàòèñòèêà"
width="88" height="31" border="0" /></a></noscript>
<!--/ MyCounter -->
        </span>
    </div>
</div></div>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
